S’enregistrer  FAQ  Rechercher  Membres  Groupes  Profil  Se connecter pour vérifier ses messages privés  Connexion 
problémé d'éclairage

 
Poster un nouveau sujet  Répondre au sujet   Mods - Ls 2013-2015 Forum Index du Forum » Questions et réponses à tous vos problèmes » Support » FS 2013 » Support Divers
Sujet précédent :: Sujet suivant  
Auteur Message
MICA MHSC 34
Membre


Hors ligne

Inscrit le: 01 Juin 2013
Messages: 10
Localisation: montpellier
Masculin Scorpion (23oct-21nov)
Point(s): 10
Moyenne de points: 1,00

MessagePosté le: Lun 29 Juil - 19:16 (2013)    Sujet du message: problémé d'éclairage Répondre en citant
Salut j'ai 2 petits problème le 1er , j'ai installer la fonction beleuchtung v31 , elle marche impec , mon seul souci est qu'à l'arret les phares restent allumés mais lorsque j'engage un ouvrier ils s'éteignent , et le 2eme petit souci est qu'en plein jour mais phares sont blanc , et la nuit ils deviennent bleu.J'attend vos réponses a+
_________________
MICA


Lun 29 Juil - 19:16 (2013)
Auteur Message
Publicité




MessagePosté le: Lun 29 Juil - 19:16 (2013)    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Lun 29 Juil - 19:16 (2013)
Poster un nouveau sujet  Répondre au sujet   Mods - Ls 2013-2015 Forum Index du Forum » Support Divers

Page 1 sur 1
Toutes les heures sont au format GMT + 2 Heures

Montrer les messages depuis:

  

Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB GroupTraduction par : phpBB-fr.com
Xmox 360 by Scott Stubblefield