S’enregistrer  FAQ  Rechercher  Membres  Groupes  Profil  Se connecter pour vérifier ses messages privés  Connexion 
Probleme pour ajout de culture

 
Poster un nouveau sujet  Répondre au sujet   Mods - Ls 2013-2015 Forum Index du Forum » Questions et réponses à tous vos problèmes » Support » FS 2013 » Support Divers
Sujet précédent :: Sujet suivant  
Auteur Message
GULCZINSKI
Membre


Hors ligne

Inscrit le: 22 Juil 2014
Messages: 5
Localisation: SAINT RENAN
Masculin Scorpion (23oct-21nov)
Point(s): 5
Moyenne de points: 1,00

MessagePosté le: Mar 22 Juil - 14:17 (2014)    Sujet du message: Probleme pour ajout de culture Répondre en citant
Bonjour, j'ai bien suivi à la lettre les indication que ludo32 à fait sur son TUTO au format .PDF pour ajouter le tournesol sur une map, cela a fonctionné, mais je n'arrive pas a avoir l'icone du tournesol quand je sème. Que dois-je faire

Mar 22 Juil - 14:17 (2014)
Auteur Message
Publicité




MessagePosté le: Mar 22 Juil - 14:17 (2014)    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Mar 22 Juil - 14:17 (2014)
Auteur Message
Faust
Administrateur
Administrateur


Hors ligne

Inscrit le: 19 Nov 2012
Messages: 3 926
Masculin
Point(s): 4 010
Moyenne de points: 1,02

MessagePosté le: Mar 22 Juil - 14:19 (2014)    Sujet du message: Probleme pour ajout de culture Répondre en citant
Il faut que ton semoir puisse semer du tournesol
_________________
Map ---> Page 1
Mods ---> Perso ou dispo sur google Wink


Mar 22 Juil - 14:19 (2014)
Auteur Message
GULCZINSKI
Membre


Hors ligne

Inscrit le: 22 Juil 2014
Messages: 5
Localisation: SAINT RENAN
Masculin Scorpion (23oct-21nov)
Point(s): 5
Moyenne de points: 1,00

MessagePosté le: Mar 22 Juil - 16:04 (2014)    Sujet du message: Probleme pour ajout de culture Répondre en citant
ok merci

mais j'utilise le mod (ZZZ_addMultiFruit), je pensais qu'avec celui là cela n'avais pas d'importance. et je comme le montre les image, je peux semé cela pousse mais je n'ai pas le logo

     


Je viens d'éssayé avec un semoir compatible tournesol et j'ai la même chose


Mar 22 Juil - 16:04 (2014)
Auteur Message
ludo32
Modérateur
Modérateur


Hors ligne

Inscrit le: 03 Mai 2013
Messages: 3 253
Masculin
Point(s): 3 291
Moyenne de points: 1,01

MessagePosté le: Mar 22 Juil - 20:00 (2014)    Sujet du message: Probleme pour ajout de culture Répondre en citant
slt cela doit etre le lua ca m arrive aussi parfois mais comme c'est pas genant j ai pas chercher plus loin
_________________


Mar 22 Juil - 20:00 (2014)
Auteur Message
GULCZINSKI
Membre


Hors ligne

Inscrit le: 22 Juil 2014
Messages: 5
Localisation: SAINT RENAN
Masculin Scorpion (23oct-21nov)
Point(s): 5
Moyenne de points: 1,00

MessagePosté le: Mar 22 Juil - 20:02 (2014)    Sujet du message: Probleme pour ajout de culture Répondre en citant
ok merci

Mar 22 Juil - 20:02 (2014)
Auteur Message
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 05:38 (2017)    Sujet du message: Probleme pour ajout de culture
Aujourd’hui à 05:38 (2017)
Poster un nouveau sujet  Répondre au sujet   Mods - Ls 2013-2015 Forum Index du Forum » Support Divers

Page 1 sur 1
Toutes les heures sont au format GMT + 2 Heures

Montrer les messages depuis:

  

Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB GroupTraduction par : phpBB-fr.com
Xmox 360 by Scott Stubblefield