S’enregistrer  FAQ  Rechercher  Membres  Groupes  Profil  Se connecter pour vérifier ses messages privés  Connexion 
nouveau problème

 
Poster un nouveau sujet  Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.   Mods - Ls 2013-2015 Forum Index du Forum » Questions et réponses à tous vos problèmes » Support » FS 2013 » Support Divers
Sujet précédent :: Sujet suivant  
Auteur Message
Adri57
MLF-Mappeur


Hors ligne

Inscrit le: 21 Nov 2012
Messages: 2 466
Localisation: moselle (57)
Masculin
Point(s): 2 468
Moyenne de points: 1,00

MessagePosté le: Lun 4 Fév - 20:21 (2013)    Sujet du message: nouveau problème Répondre en citant
je sais que je vous enmer""""de encore avec mes problème

mais aujourd'hui je lance farming,  je vais dans le mode carrière et plus aucune partie que j'avais sauvegardé j'en recomence une nouvelle mais la partie ne se charge pas , j'ai attendu pendant une demi-heure et toujours rien j'ai essayer avec nimporte quel map même la map d'origine et la partie ne se charge pas .


est-ce que sa provient d'un mods ? que faire pour arranger se problème

merci pour vos réponses , solutions ou suggestion.

Adri57
_________________
recherche personne sachant redimensionner un chargeur frontal


Lun 4 Fév - 20:21 (2013)
Auteur Message
Publicité




MessagePosté le: Lun 4 Fév - 20:21 (2013)    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Lun 4 Fév - 20:21 (2013)
Auteur Message
fendt 820
Membre


Hors ligne

Inscrit le: 20 Nov 2012
Messages: 266
Localisation: moselle
Masculin
Point(s): 262
Moyenne de points: 0,98

MessagePosté le: Lun 4 Fév - 21:05 (2013)    Sujet du message: nouveau problème Répondre en citant
essay en supprimant tous tes mods ou seux instaler ressament ce la peut venir dans mods mal converti ou autre ou plus simple desinstale et reinstale ton jeu

apres je c'est pas trop


Lun 4 Fév - 21:05 (2013)
Auteur Message
Faust
Administrateur
Administrateur


Hors ligne

Inscrit le: 19 Nov 2012
Messages: 3 926
Masculin
Point(s): 4 010
Moyenne de points: 1,02

MessagePosté le: Mar 5 Fév - 08:19 (2013)    Sujet du message: nouveau problème Répondre en citant
Le mieux est de tester tes mods un par un, je sais que c'est chiant mais c'est la meilleur solution Wink
_________________
Map ---> Page 1
Mods ---> Perso ou dispo sur google Wink


Mar 5 Fév - 08:19 (2013)
Auteur Message
mathieu57
Modérateur
Modérateur


Hors ligne

Inscrit le: 25 Déc 2012
Messages: 2 324
Localisation: moselle(57)
Masculin Taureau (20avr-20mai)
Point(s): 1 418
Moyenne de points: 0,61

MessagePosté le: Mar 5 Fév - 14:55 (2013)    Sujet du message: nouveau problème Répondre en citant
tu peut egalement regarder dans le log, c'est plus rapide. tu l'ouvre avec bloc note, tu fais ctrl f ca t'ouvre une petite fenetre et tu tape error et ok, ca va te mettre toute les erreurs qu'il y a dans le log (si il y en a ), si c'est un mod tu le verras donc a ce moment tu le supprime et tu réessaye!

Mar 5 Fév - 14:55 (2013)
Auteur Message
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 04:01 (2017)    Sujet du message: nouveau problème
Aujourd’hui à 04:01 (2017)
Poster un nouveau sujet  Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.   Mods - Ls 2013-2015 Forum Index du Forum » Support Divers

Page 1 sur 1
Toutes les heures sont au format GMT + 2 Heures

Montrer les messages depuis:

  

Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB GroupTraduction par : phpBB-fr.com
Xmox 360 by Scott Stubblefield