S’enregistrer  FAQ  Rechercher  Membres  Groupes  Profil  Se connecter pour vérifier ses messages privés  Connexion 
Problème

 
Poster un nouveau sujet  Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.   Mods - Ls 2013-2015 Forum Index du Forum » Questions et réponses à tous vos problèmes » Support » FS 2013 » Support Divers
Sujet précédent :: Sujet suivant  
Auteur Message
mathieu57
Modérateur
Modérateur


Hors ligne

Inscrit le: 25 Déc 2012
Messages: 2 324
Localisation: moselle(57)
Masculin Taureau (20avr-20mai)
Point(s): 1 418
Moyenne de points: 0,61

MessagePosté le: Dim 12 Mai - 19:46 (2013)    Sujet du message: Problème Répondre en citant
je me permet d'ouvrir un sujet car j'ai un probleme en ce qui concerne l'ensilage, je vide une benne dans le silo, il se rempli, je tasse mais je peut pas mettre la bache, j'ai pensé que j'avais fais une erreur en modifiant la map car j'ai supprimé des silos, j'ai donc enlever la map de mon repertoire mod et j'ai essayé avec la map d'origine et ca me fais le meme probleme!
Si quelqu'un pouvais m'aider ca serais cool!
Merci!


Dim 12 Mai - 19:46 (2013)
Auteur Message
Publicité




MessagePosté le: Dim 12 Mai - 19:46 (2013)    Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Dim 12 Mai - 19:46 (2013)
Auteur Message
mini case ih 54
Invité


Hors ligne




MessagePosté le: Dim 12 Mai - 19:52 (2013)    Sujet du message: Problème Répondre en citant
Regarde dans ton log si tu n'a pas une erreur qui pourrait causer ce soucis !

Peut-être un mods qui bloque ! :bien:


Dim 12 Mai - 19:52 (2013)
Auteur Message
mathieu57
Modérateur
Modérateur


Hors ligne

Inscrit le: 25 Déc 2012
Messages: 2 324
Localisation: moselle(57)
Masculin Taureau (20avr-20mai)
Point(s): 1 418
Moyenne de points: 0,61

MessagePosté le: Dim 12 Mai - 19:57 (2013)    Sujet du message: Problème Répondre en citant
j'ai essayé sur la map d'origine avec aucun mods dans le repertoire!
en fait j'ai pas marqué appuyer sur r pour cacher le silo dans l'aide en haut a gauche, pourtant c'est tassé a 100%


Dim 12 Mai - 19:57 (2013)
Auteur Message
mini case ih 54
Invité


Hors ligne




MessagePosté le: Dim 12 Mai - 20:17 (2013)    Sujet du message: Problème Répondre en citant
A part Désinstaller / réinstaller le jeu, je vois rien d'autre.. Wink

Dim 12 Mai - 20:17 (2013)
Auteur Message
case10
Membre


Hors ligne

Inscrit le: 06 Mai 2013
Messages: 315
Localisation: 57
Point(s): 316
Moyenne de points: 1,00

MessagePosté le: Dim 12 Mai - 20:18 (2013)    Sujet du message: Problème Répondre en citant
 Je crois savoir  il faut remplire   le silos a + de 50 °/.
_________________
Case c'est les meilleures!
Et voici notre topics:
http://mods-ls2013-forum.xooit.fr/t1076-Gaec-des-3-copains.htm


Dim 12 Mai - 20:18 (2013)
Auteur Message
mathieu57
Modérateur
Modérateur


Hors ligne

Inscrit le: 25 Déc 2012
Messages: 2 324
Localisation: moselle(57)
Masculin Taureau (20avr-20mai)
Point(s): 1 418
Moyenne de points: 0,61

MessagePosté le: Dim 12 Mai - 20:38 (2013)    Sujet du message: Problème Répondre en citant
ah ok ok merci pour ton aide, je vais essayer!

Dim 12 Mai - 20:38 (2013)
Auteur Message
case10
Membre


Hors ligne

Inscrit le: 06 Mai 2013
Messages: 315
Localisation: 57
Point(s): 316
Moyenne de points: 1,00

MessagePosté le: Lun 13 Mai - 17:30 (2013)    Sujet du message: Problème Répondre en citant
 Derien :bien2:
 
 
_________________
Case c'est les meilleures!
Et voici notre topics:
http://mods-ls2013-forum.xooit.fr/t1076-Gaec-des-3-copains.htm


Lun 13 Mai - 17:30 (2013)
Auteur Message
ludo32
Modérateur
Modérateur


Hors ligne

Inscrit le: 03 Mai 2013
Messages: 3 253
Masculin
Point(s): 3 291
Moyenne de points: 1,01

MessagePosté le: Jeu 23 Mai - 20:14 (2013)    Sujet du message: Problème Répondre en citant
faut que le silo soit remplit a 10% pour pouvoir mettre la bache
_________________


Jeu 23 Mai - 20:14 (2013)
Auteur Message
fendt 820
Membre


Hors ligne

Inscrit le: 20 Nov 2012
Messages: 266
Localisation: moselle
Masculin
Point(s): 262
Moyenne de points: 0,98

MessagePosté le: Ven 24 Mai - 15:50 (2013)    Sujet du message: Problème Répondre en citant
 oui ludo a raison il faut une certaine quantitée pour bacher et biensur tasse a 100%

Ven 24 Mai - 15:50 (2013)
Auteur Message
mathieu57
Modérateur
Modérateur


Hors ligne

Inscrit le: 25 Déc 2012
Messages: 2 324
Localisation: moselle(57)
Masculin Taureau (20avr-20mai)
Point(s): 1 418
Moyenne de points: 0,61

MessagePosté le: Ven 24 Mai - 16:30 (2013)    Sujet du message: Problème Répondre en citant
merci pour votre aide

Ven 24 Mai - 16:30 (2013)
Auteur Message
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 04:22 (2017)    Sujet du message: Problème
Aujourd’hui à 04:22 (2017)
Poster un nouveau sujet  Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.   Mods - Ls 2013-2015 Forum Index du Forum » Support Divers

Page 1 sur 1
Toutes les heures sont au format GMT + 2 Heures

Montrer les messages depuis:

  

Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB GroupTraduction par : phpBB-fr.com
Xmox 360 by Scott Stubblefield