Register  FAQ  Search  Memberlist  Usergroups  Profile  Log in to check your private messages  Log in 
problème

 
Post new topic  This topic is locked: you cannot edit posts or make replies.   Mods - Ls 2013-2015 Forum Forum Index » Questions et réponses à tous vos problèmes » Support » FS 2013 » Support Divers
Previous topic :: Next topic  
Author Message
Adri57
MLF-Mappeur


Offline

Joined: 21 Nov 2012
Posts: 2,429
Localisation: moselle (57)
Masculin
Point(s): 2,431
Moyenne de points: 1.00

PostPosted: Sun 3 Feb - 14:46 (2013)    Post subject: problème Reply with quote
bonjours à tous

suite à la construction de ma maps j'ai un problème à résoudre qui s'adrresse aux connaisseurs de giant éditor :

je voulais importer des batiments, cé ce que j'ai fait .Une fois importés et mis en bonne place les batiment était en couleurs j'ai fini, je ferme giant éditor , le lendemain je réouvre l' I3d et les trois quarts de mes batiments importés la veille n'étaient plus en

couleur , pourquoi ? comment résoudre ce problème? 

merci d'avance pour vos réponses ou suggestions

Adri57
_________________
recherche personne sachant redimensionner un chargeur frontal


Sun 3 Feb - 14:46 (2013)
Author Message
Publicité




PostPosted: Sun 3 Feb - 14:46 (2013)    Post subject: Publicité
PublicitéSupprimer les publicités ?
Sun 3 Feb - 14:46 (2013)
Author Message
mixfix57
Membre


Offline

Joined: 31 Jan 2013
Posts: 116
Localisation: lorraine
Masculin
Point(s): 100
Moyenne de points: 0.86

PostPosted: Sun 3 Feb - 15:09 (2013)    Post subject: problème Reply with quote
salut j ai u le meme probléme c est avec la lumiére ou le soleil faut rajouter ou peut etre que tu a importer que les batiments et pas la lumiére et le soleil !

Sun 3 Feb - 15:09 (2013)
Author Message
mixfix57
Membre


Offline

Joined: 31 Jan 2013
Posts: 116
Localisation: lorraine
Masculin
Point(s): 100
Moyenne de points: 0.86

PostPosted: Sun 3 Feb - 15:14 (2013)    Post subject: problème Reply with quote
ou fait voir l essai avec d autres batiments !

Sun 3 Feb - 15:14 (2013)
Author Message
fendt 724
Membre


Offline

Joined: 21 Nov 2012
Posts: 2,165
Localisation: moselle
Masculin Taureau (20avr-20mai)
Point(s): 2,164
Moyenne de points: 1.00

PostPosted: Sun 3 Feb - 18:41 (2013)    Post subject: problème Reply with quote
c'est pas la lumière
quand tu importes un batiment les couleurs apparaissent mais pour qu'elles y soit vraiment il faut mettres les textures des batiments dans le dossier de la map avec les autres texures de la map
c'est la magie de giant éditor Okay
_________________
Wer fendt fährt, führt !


Sun 3 Feb - 18:41 (2013)
Author Message
mixfix57
Membre


Offline

Joined: 31 Jan 2013
Posts: 116
Localisation: lorraine
Masculin
Point(s): 100
Moyenne de points: 0.86

PostPosted: Sun 3 Feb - 19:09 (2013)    Post subject: problème Reply with quote
oui c est vrai dans le dossier de ta map faut creer un dossier news et placer ton batiment dedans et apres tu importe de la   dans giants !

Sun 3 Feb - 19:09 (2013)
Author Message
Adri57
MLF-Mappeur


Offline

Joined: 21 Nov 2012
Posts: 2,429
Localisation: moselle (57)
Masculin
Point(s): 2,431
Moyenne de points: 1.00

PostPosted: Sun 3 Feb - 22:26 (2013)    Post subject: problème Reply with quote
ok merci mais personne ne sait tout
_________________
recherche personne sachant redimensionner un chargeur frontal


Sun 3 Feb - 22:26 (2013)
Post new topic  This topic is locked: you cannot edit posts or make replies.   Mods - Ls 2013-2015 Forum Forum Index » Support Divers

Page 1 of 1
All times are GMT + 2 Hours

Display posts from previous:

  

Jump to:  

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Xmox 360 by Scott Stubblefield